ピックアップ記事


攻略情報


フロアボス攻略




更新カレンダー

2021年10月
« 9月    
 123
45678910
11121314151617
18192021222324
25262728293031




【インテグラル・ファクター攻略】新スキルレコード登場!バレンタイン2弾オーダー”リズベット”と”ユウキ”が追加!

  • このエントリーをはてなブックマークに追加

新スキル リズベット・ユウキ

販売期間

2018年2月8日(木)メンテナンス後〜2018年2月14日(水)メンテナンス前まで


内容

2/8(木)よりレアオーダーに、新スキルレコード
★4【ラブ・シックル】リズベット
★4【情熱チョコ】ユウキ
が登場!
さらに、今回追加される新スキル2種は提供割合がUP!


新登場!★4スキルレコード

【ラブ・シックル】リズベット

【ラブ・シックル】リズベット
属性 対応武器 コスト 消費SP
斬・闇 両手斧 16 26

グリーディ・ハック
スキル攻撃 360%ダメージ(全体2連撃)
[前方・円形・中範囲]
効果 [追加効果]
敵のHPが50%以上の時、攻撃力が100%上昇


【情熱チョコ】ユウキ

【情熱チョコ】ユウキ
コスト ATK DEF HP
16 51 21 500

不撓4
効果 [不撓4]
HPが50%以下で攻撃力20%上昇




  • このエントリーをはてなブックマークに追加

コメント一覧

コメントはまだありません

コメントを残す

この記事へコメントする

関連記事

定期メンテナンスのお知らせ!3/14(水)14:00〜

メンテナンス期間 2018年3月14日(水)14:00〜17:00を予定 内容 ・「White Day for YOU!!オーダー」の開始 ・ホワイトデーイベント「キリトを助けろ!キャンディー奪還劇! ...

★4スキルレコード”【獅子奮迅】エギル”の詳細!

高い火力のスキル 広範囲に単体3連撃のスキルになっています。 トップクラスの火力が出せるスキルです。 モーションが長いのでスキル中は被ダメが多くなるので注意。 毒でもダメージが与えられる 敵に毒を付与 ...

運営は今の状況でユーザーに何させようと思っているんだろう。

142:名無しさん@お腹いっぱい。2017/12/12(火)17:42:16.96ID:___.net 通信エラーばっか 143:名無しさん@お腹いっぱい。2017/12/12(火)17:44:52. ...

★4スキルレコード”【鮮列なる一撃】キリト”の詳細!

扱いやすいスキル 中範囲に単体5連撃のスキルになっています。 火力とHIT数がそこまで多い訳ではないですが、片手剣なこともあり無難に強く使いやすいです。 追加効果は今後次第で・・・!? 片手剣で防御低 ...

新☆4スキルレコード【シャイニー・ブライド】アスナの詳細まとめ!

HPアップと麻痺耐性! スイッチダメージを大幅に向上させることができるスキルレコードです! 最大で680%のダメージを全体攻撃として発動させることができます。 コンビネーションバフとして用意されている ...




ソードアート・オンライン インテグラル・ファクターってどんなゲーム?

カテゴリー一覧

新着コメント

月間アーカイブ

ゲーム概要

ソードアート・オンライン インテグラル・ファクター~SWORD ART ONLINE INTEGRAL FACTOR~
タイトルソードアート・オンライン -インテグラル・ファクター-
(SWORD ART ONLINE)
権利表記バンダイナムコ エンターテインメント
プラットフォームiPhone/Android
ジャンルオンラインRPG
価格ダウンロード無料/一部アイテム課金有
配信日未定

2022年 天才科学者・茅場晶彦が開発した、初のフルダイブ型VRMMORPG「ソードアート・オンライン」

しかしその全貌は、クリアするまでログアウト不可、
ゲームオーバー=現実世界での”死”を意味する、
恐るべきデスゲームであった

これは、デスゲームに囚われたプレイヤーの1人としてゲームクリアを目指す、君自身の攻略譚である

©2016 川原礫/KADOKAWA アスキー・メディアワークス刊/SAO MOVIE Project
©BANDAI NAMCO Entertainment Inc.
キービジュアル/abec

【推奨OSバージョン】
Android4.1.2 以上

【免責事項】
(1)推奨機種および、推奨OSバージョン以外での動作につきましては、サポートの対象外となります。
(2)お客様のご利用状況により、推奨機種であっても動作が不安定な場合があります。
(3)推奨OSバージョンに関して、「Android4.1.2以上」と記載している場合でも、最新バージョンへ必ずしも対応しているものではございません。