ピックアップ記事


攻略情報


フロアボス攻略




更新カレンダー

2022年5月
« 9月    
 1
2345678
9101112131415
16171819202122
23242526272829
3031  




【インテグラル・ファクター攻略】引き継ぎのやり方をまとめています!※現在引き継ぎは未実装です。

  • このエントリーをはてなブックマークに追加

引き継ぎについて

リセマラして良さそうなのが出たけど・・もう少し粘ろうかな?
一応データだけとっておこう。と思ってゲータ引き継ぎしようとしても
「あれ?どこでやるの?」という方をチラホラ見かけました。
引き継ぎのやり方をまとめていますので、是非参考にしてください。


1.ホーム画面の左上のメニューをタップ!

2.メニューの中にある「引き継ぎID作成」で、
連携IDが表示されていると思うので、自分でパスワードを決めて設定します。

3.メニューの中にある「引き継ぎID入力」で、
先ほどの連携IDと自分で作ったパスワードを入力で引き継ぎ完了になります。


※現在引き継ぎIDを作成する事は可能ですが、IDを入力出来ません。
なぜ出来ないのに作成させるのか。機能実装してからリリースしなかったのか。
分からないですが現状ではまだ未実装なので注意してください。

引き継ぎについて




  • このエントリーをはてなブックマークに追加

コメント一覧

コメントはまだありません

コメントを残す

この記事へコメントする

関連記事

定期メンテナンスのお知らせ!4/4(水)14:00〜

メンテナンス期間 2018年4月4日(水)14:00〜17:00を予定 内容 ・新規討伐戦の開始 ・新規レアオーダーの開始 ・「春陽の追憶オーダー」の終了 ・ホワイトデーイベント「キリトを助けろ!キャ ...

昨日の緊急メンテのお詫びにジェム×250配布!!

メンテナンス期間 2018/3/28(水)22:00〜2018/3/28(水)22:30 メンテナンス内容 特定の条件下で第五層地下墓地に入る事が出来ない不具合の修正 対応内容 アルカナジェム250個 ...

★4スキルレコード”【黒百合の閃光】アスナ”の詳細!

風属性と突属性の単体攻撃 中範囲に単体攻撃のスキルになっています。 突属性と風属性の2つの属性を持っています。 発動中、全ての被ダメージを25%軽減、被ダメージの50%を敵へ反射する ダメージ軽減+カ ...

あれ?メンテが始まっていない?日時確定してないのかよ!!

新たに公式より情報が出されました。 定期メンテナンスにつきまして、メンテナンス日時が確定次第、お知らせいたします。 オーダーや討伐イベントの終了日時も変更となります。 ご利用のお客様にはご迷惑をお掛け ...

2/22(木)までにログインして、ジェム×2500とユイモチーフのアバターをゲットしましょう!!

受け取り期間 2/22(木)3:59まで 運営(公式Twitterより) SAOゲーム攻略会議、ステージご視聴/ご参加ありがとうございました! イベント内で松岡さん、伊藤さんが見事ボスに勝利されました ...




ソードアート・オンライン インテグラル・ファクターってどんなゲーム?

カテゴリー一覧

新着コメント

月間アーカイブ

ゲーム概要

ソードアート・オンライン インテグラル・ファクター~SWORD ART ONLINE INTEGRAL FACTOR~
タイトルソードアート・オンライン -インテグラル・ファクター-
(SWORD ART ONLINE)
権利表記バンダイナムコ エンターテインメント
プラットフォームiPhone/Android
ジャンルオンラインRPG
価格ダウンロード無料/一部アイテム課金有
配信日未定

2022年 天才科学者・茅場晶彦が開発した、初のフルダイブ型VRMMORPG「ソードアート・オンライン」

しかしその全貌は、クリアするまでログアウト不可、
ゲームオーバー=現実世界での”死”を意味する、
恐るべきデスゲームであった

これは、デスゲームに囚われたプレイヤーの1人としてゲームクリアを目指す、君自身の攻略譚である

©2016 川原礫/KADOKAWA アスキー・メディアワークス刊/SAO MOVIE Project
©BANDAI NAMCO Entertainment Inc.
キービジュアル/abec

【推奨OSバージョン】
Android4.1.2 以上

【免責事項】
(1)推奨機種および、推奨OSバージョン以外での動作につきましては、サポートの対象外となります。
(2)お客様のご利用状況により、推奨機種であっても動作が不安定な場合があります。
(3)推奨OSバージョンに関して、「Android4.1.2以上」と記載している場合でも、最新バージョンへ必ずしも対応しているものではございません。