ピックアップ記事


攻略情報


フロアボス攻略




更新カレンダー

2020年11月
« 9月    
 1
2345678
9101112131415
16171819202122
23242526272829
30  




【インテグラル・ファクター攻略】2層:素材アイテム”カウの粗皮”の入手方法!なかなか手に入らない人必見!!

  • このエントリーをはてなブックマークに追加

カウ
2層で武具を作りたいけど“カウの粗皮”
これ何回倒してもドロップしない。レアアイテムなの?
なんて声を見かけますが・・・

おそらく勘違いしているのでしょう。
普通に入手出来ます!倒す雑魚敵を間違えているんだと思います。

下記に詳しく記載しているので、確認後やってみてください。


岩穴の草原に出現する黒い牛からドロップ!

2層ステージでは、岩穴の草原・乾燥の草原の2マップが存在します。
どちらにも黒い牛が出現するので、そこで勘違いしている方が大半だと思います。

岩穴の草原に出現する黒い牛が、対象の“カウ”
乾燥の草原に出現する敵が、”オックス”
なのでオックスをいくら倒しても、カウの粗皮はドロップしません。

“カウの粗皮”が欲しい方は、2層の1マップ目「岩穴の草原」に出現するカウを倒しましょう。
普通の確率でドロップします!




  • このエントリーをはてなブックマークに追加

コメント一覧

コメントはまだありません

コメントを残す

この記事へコメントする

関連記事

★4スキルレコード”【活発艶麗】アスナ”の詳細!

闇属性で中範囲に全体攻撃 中範囲に全体攻撃のスキルになっています。 突属性と闇属性の2つの属性を持っています。 さらに一定確率で30秒間、出血によるダメージを与える事も出来ます。 属性 対応武器 コス ...

★4スキルレコード”【躍然たる剣】リーファ”の詳細!

土属性で単体攻撃 中範囲に単体5連撃のスキルになっています。 斬属性と土属性の2つの属性を持っています。 さらに一定確率で30秒間、出血によるダメージを与えられます。 敵のヘイトを集めやすいのでパーテ ...

β情報:アクション性があるのにパリィが出来ない!?これは出来るようにして欲しいですね。

203:名無しさん@お腹いっぱい。2017/10/17(火)16:21:52.83ID:___.net パリィないみたいだけど アクション寄りになってパリィもあれば良作になりそう? 205:名無しさん ...

今回メンテ時間長い。改修されて快適にプレイ出来る様になると良いんだけど!

362:名無しさん@お腹いっぱい。2017/12/20(水)18:32:19.75ID:___.net 今週のメンテで生産複数個同時にできるようになるのか 敵のリポップがなくなりそうな内容も含まれてる ...

リーファバースデーオーダー”リーファ”が追加&ピックアップされています!

販売期間 2018年4月19日(木)0:00〜2018年4月23日(月)15:59まで 内容 リーファの誕生を記念して、リーファバースデーオーダ開催! レアオーダーに、新スキルレコード ・★4【春空の ...




ソードアート・オンライン インテグラル・ファクターってどんなゲーム?

カテゴリー一覧

新着コメント

月間アーカイブ

ゲーム概要

ソードアート・オンライン インテグラル・ファクター~SWORD ART ONLINE INTEGRAL FACTOR~
タイトルソードアート・オンライン -インテグラル・ファクター-
(SWORD ART ONLINE)
権利表記バンダイナムコ エンターテインメント
プラットフォームiPhone/Android
ジャンルオンラインRPG
価格ダウンロード無料/一部アイテム課金有
配信日未定

2022年 天才科学者・茅場晶彦が開発した、初のフルダイブ型VRMMORPG「ソードアート・オンライン」

しかしその全貌は、クリアするまでログアウト不可、
ゲームオーバー=現実世界での”死”を意味する、
恐るべきデスゲームであった

これは、デスゲームに囚われたプレイヤーの1人としてゲームクリアを目指す、君自身の攻略譚である

©2016 川原礫/KADOKAWA アスキー・メディアワークス刊/SAO MOVIE Project
©BANDAI NAMCO Entertainment Inc.
キービジュアル/abec

【推奨OSバージョン】
Android4.1.2 以上

【免責事項】
(1)推奨機種および、推奨OSバージョン以外での動作につきましては、サポートの対象外となります。
(2)お客様のご利用状況により、推奨機種であっても動作が不安定な場合があります。
(3)推奨OSバージョンに関して、「Android4.1.2以上」と記載している場合でも、最新バージョンへ必ずしも対応しているものではございません。