ピックアップ記事


攻略情報


フロアボス攻略




更新カレンダー

2021年5月
« 9月    
 12
3456789
10111213141516
17181920212223
24252627282930
31  




【インテグラル・ファクター攻略】みんなはどの武器使う?片手剣が無難に使いやすい?

  • このエントリーをはてなブックマークに追加

キリト 武器破壊

316:名無しさん@お腹いっぱい。2017/11/15(火)11:24:45.73ID:___.net

使いやすいのは片手剣だろうな




317:名無しさん@お腹いっぱい。2017/11/15(火)11:26:13.59ID:___.net

ヒースクリフみたいに盾剣が良い




318:名無しさん@お腹いっぱい。2017/11/15(火)11:28:29.14ID:___.net

斧人気なさそうw




319:名無しさん@お腹いっぱい。2017/11/15(火)11:31:30.83ID:___.net

今後増えるんかな




320:名無しさん@お腹いっぱい。2017/11/15(火)11:34:18.41ID:___.net

片手棍サポート型なの?リズとかそんな感じだっけ?




321:名無しさん@お腹いっぱい。2017/11/15(火)11:37:30.06ID:___.net

やっぱ序盤は特に片手剣かね





  • このエントリーをはてなブックマークに追加

コメント一覧

コメントはまだありません

コメントを残す

この記事へコメントする

関連記事

★4スキルレコード”【ヘアアレンジ】リズベット”の詳細!

対打属性への防御特化! アビリティは打属性モンスターからの被ダメージを15%軽減になっています。 ・敵が打属性のステージやクエストの時に装着しているとダメージが軽減できます。 耐久力をあげるにはおすす ...

どんな感じにギルド実装されるのかな?

372:名無しさん@お腹いっぱい。2017/12/28(金)16:20:13.73ID:___.net どんな感じのギルドになるんだろうか。 ちゃんとギルドホーム的な感じがいいなー 373:名無しさん ...

GGOアニメ”レン”の衣装がもらえます!

SAOオルタナティブGGO 放送記念プレゼント アニメ「ソードアート・オンライン オルタナティブ ガンゲイル・オンライン」の放送を記念して、 SAOIFで着れる“レンのアバター衣装R ...

5層の雑魚が強すぎる問題・・・ボスより強いだろ!

641:名無しさん@お腹いっぱい。2018/1/26(金)13:21:16.74ID:___.net SAOIFの5層解放は嬉しいんだけど、 敵が強すぎ&倒しても獲得EXPが微量すぎてレベルも上がらな ...

新スキルレコード登場!兵と小町オーダー”キリトとアスナ”が追加!

販売期間 2018年5月2日(水)メンテナンス後〜2018年5月6日(日)23:59まで 内容 レアオーダーに、新スキルレコード ・★4【イサマシビーター】キリト ・★4【風薫る花娘】アスナ が登場! ...




ソードアート・オンライン インテグラル・ファクターってどんなゲーム?

カテゴリー一覧

新着コメント

月間アーカイブ

ゲーム概要

ソードアート・オンライン インテグラル・ファクター~SWORD ART ONLINE INTEGRAL FACTOR~
タイトルソードアート・オンライン -インテグラル・ファクター-
(SWORD ART ONLINE)
権利表記バンダイナムコ エンターテインメント
プラットフォームiPhone/Android
ジャンルオンラインRPG
価格ダウンロード無料/一部アイテム課金有
配信日未定

2022年 天才科学者・茅場晶彦が開発した、初のフルダイブ型VRMMORPG「ソードアート・オンライン」

しかしその全貌は、クリアするまでログアウト不可、
ゲームオーバー=現実世界での”死”を意味する、
恐るべきデスゲームであった

これは、デスゲームに囚われたプレイヤーの1人としてゲームクリアを目指す、君自身の攻略譚である

©2016 川原礫/KADOKAWA アスキー・メディアワークス刊/SAO MOVIE Project
©BANDAI NAMCO Entertainment Inc.
キービジュアル/abec

【推奨OSバージョン】
Android4.1.2 以上

【免責事項】
(1)推奨機種および、推奨OSバージョン以外での動作につきましては、サポートの対象外となります。
(2)お客様のご利用状況により、推奨機種であっても動作が不安定な場合があります。
(3)推奨OSバージョンに関して、「Android4.1.2以上」と記載している場合でも、最新バージョンへ必ずしも対応しているものではございません。