ピックアップ記事


攻略情報


フロアボス攻略




更新カレンダー

2019年6月
« 9月    
 12
3456789
10111213141516
17181920212223
24252627282930




【インテグラル・ファクター攻略】定期メンテナンスのお知らせ!1/24(水)13:00〜

  • このエントリーをはてなブックマークに追加

SAOインテグラル・ファクター

メンテナンス期間

2018年1月17日(水)13:00〜17:00を予定


内容

メインクエスト「第5層開放」
・新システム「装備継承」の実施
プレイヤーのレベル上限を「100」まで解放
・必要レベル40以上の装備の進化上限を★3まで解放
・各フロアボスのドロップアイテムに専用のアバター素材を追加
・戦姫の静動オーダー追加
・《ダークネス・スライム》討伐戦の開始

・「勇猛の烈士オーダー」の終了
・ダークネス・スライム》討伐戦の終了

・その他細かな改修や調整、不具合の修正


ついに・・・第5層が追加!!
かなり待たされましたが、ここで遊べる様になりますね!

レベル上限100!?
いきなり飛ばし過ぎじゃない?と正直びっくりしていますw

いつも通りオーダーも追加されるみたいですね!

新システム「装備継承」もどう環境を変えるのか楽しみです。




  • このエントリーをはてなブックマークに追加

コメント一覧

コメントはまだありません

コメントを残す

この記事へコメントする

関連記事

クリスマスアバターどうよ?ステ上昇とかあれば引いたかも・・・?

242:名無しさん@お腹いっぱい。2017/12/21(木)18:30:11.73ID:___.net ガチャアバターならステータス上昇くらいつければ? こんなんみんな引かないだろ 243:名無しさん ...

少しはログインしやすい環境になるかな??このままじゃヤバいぞ。

322:名無しさん@お腹いっぱい。2018/1/17(水)13:32:29.17ID:___.net メンテでログイン障害直るんか? ええ加減直してくれないとやってられないわ 323:名無しさん@お腹 ...

★4スキルレコード”【礼節の守護者】キズメル”の詳細!

全体攻撃+麻痺耐性付与ができるスキル 中範囲に全体攻撃のスキルになっています。 250%ダメージと火力面は不足気味。 麻痺耐性がつけられるので、麻痺を使ってくる敵などにとても有効。 属性 対応武器 コ ...

ディアベル助けたけど・・・全然ストーリーに絡んで来ないじゃんw

631:名無しさん@お腹いっぱい。2017/12/11(月)16:32:17.84ID:___.net 助けたからもっと絡んでくるのかと思ったわ 632:名無しさん@お腹いっぱい。2017/12/11 ...

ステップアップ第3弾「真夏のビーチオーダー」開催中!STEP3で確定排出!

第3弾「真夏のビーチオーダー」開催! 水着を纏った新スキルレコードが2種ラインナップされた「真夏のビーチオーダー(第3弾)」が開催されています! ステップ2は11回オーダーを1500アルカナジェムで、 ...




ソードアート・オンライン インテグラル・ファクターってどんなゲーム?

カテゴリー一覧

新着コメント

月間アーカイブ

ゲーム概要

ソードアート・オンライン インテグラル・ファクター~SWORD ART ONLINE INTEGRAL FACTOR~
タイトルソードアート・オンライン -インテグラル・ファクター-
(SWORD ART ONLINE)
権利表記バンダイナムコ エンターテインメント
プラットフォームiPhone/Android
ジャンルオンラインRPG
価格ダウンロード無料/一部アイテム課金有
配信日未定

2022年 天才科学者・茅場晶彦が開発した、初のフルダイブ型VRMMORPG「ソードアート・オンライン」

しかしその全貌は、クリアするまでログアウト不可、
ゲームオーバー=現実世界での”死”を意味する、
恐るべきデスゲームであった

これは、デスゲームに囚われたプレイヤーの1人としてゲームクリアを目指す、君自身の攻略譚である

©2016 川原礫/KADOKAWA アスキー・メディアワークス刊/SAO MOVIE Project
©BANDAI NAMCO Entertainment Inc.
キービジュアル/abec

【推奨OSバージョン】
Android4.1.2 以上

【免責事項】
(1)推奨機種および、推奨OSバージョン以外での動作につきましては、サポートの対象外となります。
(2)お客様のご利用状況により、推奨機種であっても動作が不安定な場合があります。
(3)推奨OSバージョンに関して、「Android4.1.2以上」と記載している場合でも、最新バージョンへ必ずしも対応しているものではございません。